Магазин Форум Регистрация Справка Правила форума Все разделы прочитаны
Вернуться   Форум ZyXEL. Обсуждение сетевого оборудования производства ZyXEL и сетевых технологий. > Интернет-центры Keenetic > Вопросы настройки


Ответ
persick
Keenetic Lite (KN-1310) пропадает сесть 
Новичок
Разместил persick 26.04.2019, 03:58 [1]
 
Регистрация: 26.04.2019
Сообщений: 1
Репутация: 1

 

По умолчанию Keenetic Lite (KN-1310) пропадает сесть

Добрый день, имеется в пользовании роутер Keenetic Lite (KN-1310), сеть представляет собой 2 ip-tv приставки,компьютер ну и wi-fi (один телефон),пока был новый проблем не возникало но спустя где то пол года начала наглухо пропадать сесть в плоть до того что роутер не видит интернет кабеля (лампочка интернета на роутере не горит),напрямую подключаю-работает,полагаю где то проблема в роутере,закономерностей по лечению проблемы не выявил когда то помогает перезагрузка и выдергивание всех проводов из роутера когда то сброс к заводским настройкам и перепрошивка,кабели проверял обжаты хорошо, звонил в техподдержку у них всё как всегда с их стороны косяков нет,проблема где то в квартире.Сам я не слишком подкован в плане настроек интернета поэтому нуждаюсь в помощи форума.Логи прилагаю.
Провайдер Билайн l2tp
Вложения
Тип файла: txt log - копия.txt (18.5 Кб, 19 просмотров)
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 10:40. Часовой пояс GMT +2.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors