Магазин Форум Справка Правила форума Все разделы прочитаны
Вернуться   Форум ZyXEL. Обсуждение сетевого оборудования производства ZyXEL и сетевых технологий. > ZyXEL в Украине и мире > Сервис и поддержка


Ответ
Alexiy75
Проблема с Zyxel Keenetic Omni II 
Новичок
Разместил Alexiy75 14.08.2015, 20:49 [1]
 
Регистрация: 14.08.2015
Сообщений: 2
Репутация: 1

 

По умолчанию Проблема с Zyxel Keenetic Omni II

Купил в магазине новый роутер Zyxel Keenetic Omni II, подключаю к нему сетевой кабель, а подключенный кабель роутер не видит. Хотя при подключении кабеля напрямую к ноутбуку интернет работает. Звоню в оператору в техподдержку, а там после долгого раздумья отвечают что типа роутер неисправен. Сходил к соседу, у него роутер сразу же увидел подключенный сетевой кабель, но у соседа провайдер другой.
Подскажите, в чем может быть причина отказа оборудования?
Alexiy75
Re: Проблема с Zyxel Keenetic Omni II 
Новичок
Разместил Alexiy75 15.08.2015, 19:22 [2]
 
Регистрация: 14.08.2015
Сообщений: 2
Репутация: 1

 

По умолчанию Re: Проблема с Zyxel Keenetic Omni II

Проблему решил своими силами. Оказалось что техник при подключении неправильно обжал коннектор на сетевом кабеле.
Спасибо за внимание
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 11:24. Часовой пояс GMT +2.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2022, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors